Adalo - Service-Wide Outage – Detalles del incidente

Sistemas funcionando con normalidad

Service-Wide Outage

Resuelto
En funcionamiento
Iniciado el hace más de 3 añosDuró alrededor de 2 horas

Afectado

App Editing

En funcionamiento de 11:46 AM a 1:44 PM

App Editor

En funcionamiento de 11:46 AM a 1:44 PM

App Previewer

En funcionamiento de 11:46 AM a 1:44 PM

Published Apps

En funcionamiento de 11:46 AM a 1:44 PM

Collections

En funcionamiento de 11:46 AM a 1:44 PM

Notifications

En funcionamiento de 11:46 AM a 1:44 PM

Actualizaciones
  • Resuelto
    Resuelto

    We have restored service for all makers.

  • Supervisando
    Supervisando

    We have restored service for most makers. We will be monitoring this issue for stability.

  • Investigando
    Investigando

    Components are not loading inside the editor. Web apps, Native apps, and the previewer are not loading.

    We are investigating this issue and working hard to restore service quickly.