Sistemas funcionando con normalidad

Aplicaciones no disponibles

Resuelto
Interrupción parcial
Iniciado el hace 2 meses Duró 16 minutos

Afectado

Published Apps
Notifications
Maps
Stripe
Collections
API de colecciones
Actualizaciones
  • Resuelto
    Actualizar
    Este incidente ha sido resuelto.
  • Resuelto
    Resuelto

    ¡Una gran noticia! El problema por el que Apps/Previewer no se cargaba se resolvió y ya está disponible. Nos disculpamos por las molestias causadas por el problema y le agradecemos su paciencia mientras trabajábamos para resolverlo.

  • Identificado
    Actualizar
    Seguimos trabajando para solucionar este incidente.
  • Identificado
    Identificado

    ¡Hola creadores! Lamentamos informar que actualmente hay un problema con Adalo Apps, que hace que las aplicaciones y la vista previa no estén disponibles. Nuestro equipo está en ello y trabajando para solucionar el problema lo antes posible. Lo mantendremos informado aquí con actualizaciones. ¡Lo siento por los inconvenientes ocasionados!