Sistemas funcionando con normalidad

Interrupción en la edición de aplicaciones y generadores

Resuelto
Interrupción mayor
Iniciado el hace 2 meses Duró alrededor de 1 hora

Afectado

Published Apps
Notifications
Maps
Stripe
Collections
App Publishing
Actualizaciones
  • Resuelto
    Resuelto
    Este incidente ha sido resuelto.
  • Investigando
    Investigando

    Actualmente estamos investigando este incidente y volveremos a editar la aplicación lo antes posible.