Adalo - Interrupción de la base de datos de la aplicación – Detalles del incidente

Sistemas funcionando con normalidad

Interrupción de la base de datos de la aplicación

Resuelto
En funcionamiento
Iniciado el hace alrededor de 1 mesDuró menos de un minuto

Afectado

Published Apps

En funcionamiento de 10:37 PM a 10:37 PM

Notifications

En funcionamiento de 10:37 PM a 10:37 PM

Maps

En funcionamiento de 10:37 PM a 10:37 PM

Stripe

En funcionamiento de 10:37 PM a 10:37 PM

Collections

En funcionamiento de 10:37 PM a 10:37 PM

App Editing

En funcionamiento de 10:37 PM a 10:37 PM

Actualizaciones
  • Resuelto
    Resuelto

    Algunas bases de datos de aplicaciones no responden. Actualmente estamos investigando este incidente y lo resolveremos lo antes posible.