Adalo - Outage of third-party services – Detalles del incidente

Sistemas funcionando con normalidad

Outage of third-party services

Resuelto
Interrupción mayor
Iniciado el hace 4 díasDuró alrededor de 4 horas

Afectado

App Editing

Interrupción parcial de 6:10 PM a 10:03 PM

App Editor

Interrupción parcial de 6:10 PM a 10:03 PM

App Editing Backend

Interrupción parcial de 6:10 PM a 10:03 PM

App Previewer

Interrupción parcial de 6:10 PM a 10:03 PM

Publicación

Interrupción mayor de 6:10 PM a 10:03 PM

Publicación web

Interrupción mayor de 6:10 PM a 10:03 PM

Actualizaciones
  • Resuelto
    Resuelto
    This incident has been resolved.
  • Actualizar
    Actualizar

    An additional service outage with NPM has been identified and may impact native builds.

    https://status.npmjs.org/

  • Identificado
    Identificado

    Some of the third-party services Adalo relies on are currently experiencing outages. As a result, you may notice issues with the Adalo Builder or images not loading correctly in your apps.

    We’re actively monitoring the situation and will provide updates as the impacted services are restored. Thank you for your patience!

    https://www.cloudflarestatus.com/

    https://status.imgix.com/